HTTP: Desconectat !!

Qualsevol dubte sobre el ButiNET: connexions, ADSL, com jugar, com crear partida, etc.
Fernandex
Contro
Contro
Entrades: 3
Membre des de: 22 juny 2008, 01:44

HTTP: Desconectat !!

EntradaAutor: Fernandex » 29 gen. 2011, 22:25

Intento conectar per jugar i me surt el misatje :"HTTP: Desconectat!!". No se si es que está penjat el sistema o es problema meu. M'agradaría tenir alguna resposta per saber si podré, o no,jugar avui.

Carles
Carles
Carles
Entrades: 2233
Membre des de: 15 set. 2002, 23:42

EntradaAutor: Carles » 29 gen. 2011, 23:46

Diria que està solucionat (es cosa del canvi de servidor).

Torna a provar.

Fernandex
Contro
Contro
Entrades: 3
Membre des de: 22 juny 2008, 01:44

EntradaAutor: Fernandex » 30 gen. 2011, 01:33

Carles ha escrit:Diria que està solucionat (es cosa del canvi de servidor).

Torna a provar.


Hola Carles,
He probat amb el ordinador PC i m'ha funcionat. M'ha tornat a sortir "fichero bomba" en el meu antivirus.
Amb el portátil no m'he pogut conectar i continuo probant pero res de res.
Ja em dira el qué, si es aque te solució

Gracies

Fernandex
Contro
Contro
Entrades: 3
Membre des de: 22 juny 2008, 01:44

EntradaAutor: Fernandex » 30 gen. 2011, 01:37

Fernandex ha escrit:
Carles ha escrit:Diria que està solucionat (es cosa del canvi de servidor).

Torna a provar.


Hola Carles,
He probat amb el ordinador PC i m'ha funcionat. M'ha tornat a sortir "fichero bomba" en el meu antivirus.
Amb el portátil no m'he pogut conectar i continuo probant pero res de res.
Ja em dira el qué, si es aque te solució

Gracies


SOLUCIONAT!!

Acabo de probar amb el portátil i ja he pogut entrar a jugar. Es veu que deu ser cosa del nou servidor.
Adeu


Torna a “Dubtes”

Qui està connectat

Usuaris navegant en aquest fòrum: No hi ha cap usuari registrat i 2 visitants

cron